宝塔5.9版本Let's Encrypt免费证书申请失败问题解决办法

错误提示是Let's Encrypt升级申请协议版本,又有很多使用者不想换高版本的BT。那么可以试一下以下办法。

连接SSH到你的服务器输入以下命令:/root/.acme.sh/acme.sh --upgrade

本地测试通过。

最后修改:2020 年 02 月 10 日 11 : 02 PM